4Scripts.ru - Модули, шаблоны, СЕО базы, софт для вебмастера ;) | Скрипты качай бесплатно! PHP, шаблоны, самоучители, мультимедия,CMS, игры, форумы, разное, знакомства, раздачи, магазины!
Нам важно твоё мнение

Полезного на нашем сайте много?
Всего ответов: 5827




Главная » Файлы » CMS » Другие CMS



Скрипт форума xenForo 2.2.4 Nulled
24.03.2021, 08:53

XenForo 2.2.4 теперь доступен для скачивания. Мы рекомендуем всем пользователям, работающим с предыдущими версиями XenForo 2.2, обновиться до данной версии, чтобы повысить стабильность и безопасность работы форума.
Так же было исправлено ряд серьёзных ошибок, более подробно на английском под спойлером.

 

Текущие системные требования
Минимальные системные требования:

  • PHP 7.0 или новее (мы рекомендуем PHP 7.3)
  • MySQL 5.5 и новее (так же совместимо с MariaDB/Percona и т.д. )
  • Все официальные плагины требуют для своей работы XenForo 2.2
  • Enhanced Search требует последнюю версию Elasticsearch 2.0.

 

XenForo 2.2.4 is now available for download. We recommend that all users with previous versions of XenForo 2.2 upgrade to this version to improve the stability and security of the forum.
A number of serious errors were also fixed, in more detail in English under the spoiler.Current system requirements
Minimum system requirements:

PHP 7.0 or newer (we recommend PHP 7.3)
MySQL 5.5 and newer (also compatible with MariaDB / Percona, etc.)
All official plugins require XenForo 2.2 to work
Enhanced Search requires the latest Elasticsearch 2.0.







Категория: Другие CMS | Добавил: admin | Теги: XenForo, XenForo 2.2.4
Просмотров: 76 | Загрузок: 3 | Рейтинг: 5.0/1